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PROPRIETARY NOTICE 
This MCID™ Elite Workstation software and all associated documentation (“MCID Elite Workstation”) 
constitute valuable assets of, and are proprietary to, Imaging Research Inc. (“Imaging Research”) and 
are protected as such under both the law of trade secret and copyright. 

No part of MCID Elite Workstation may be made available or disclosed to anyone without the prior 
written consent of Imaging Research. 

The use of MCID Elite Workstation and the liability of Imaging Research, if any, arising out of the use 
of this program by you is governed by the applicable software license agreement. 
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Introduction 

This document is a supplement to the online MCID™ Elite Workstation Reference 
Manual. It describes how to use MCID Elite Workstation to quantify images of tissue 
sections that have been exposed to autoradiographic film or phosphor plates. When images 
are calibrated appropriately, data may be expressed in isotope concentrations (e.g., nCi/mg 
tissue wt.) or ligand concentrations (e.g., fmol/mg tissue wt.). 

Please note that MCID Elite Workstation also includes a specialized ‘Study Type’ for 
receptor binding studies. When enabled, it allows simultaneous sampling of Total Binding 
and Nonspecific Binding specimens, and automatically calculates a ‘Specific Binding’ and 
‘% Specific Binding’ value. If you are performing these kinds of studies, please refer to 
the Receptor Binding Application Guide for instructions. Refer to the current document as 
a general guide to quantitative autoradiography. 

Separate Application Guides are also available that describe how to use MCID Elite 
Workstation to measure rates of glucose metabolism, protein synthesis, or blood flow 
from autoradiographic images. Any of these Application Guides can be downloaded from 
our web site, at http://www.imagingresearch.com/documentation.  If your MCID Elite 
Workstation computer is connected to the Internet, simply select Help > Manuals web 
site to connect. 

Basic Procedure 
The basic procedure for quantifying autoradiographic images with MCID Elite 
Workstation is as follows: 

1. Load the autoradiographic image file. 

2. If necessary, establish a density calibration. 

3. Use any Sample tool to gather data from tissue section(s). 

4. Repeat Steps 1-3 for all remaining image files. 

5. Summarize and save the data. 

Calibrating Image Files 

To express autoradiographic data in units of isotope or ligand concentration, you must co-
expose a set of isotope concentration standards (e.g., Amersham™ Microscales™) with 
your tissue sections. A standard curve is then constructed that relates the system’s internal 
density measurement units (e.g., ROD, PSL/mm2) to the standard values. This is achieved 
by entering the standard values into a calibration table and reading the density of each 
corresponding standard. 

If you are working with image files that already have a density calibration (e.g., if they 
were calibrated in MCID Elite and saved to disk), retrieve the files with the Calibrations 
option checked. MCID Elite Workstation will automatically retrieve any calibration 

http://www.imagingresearch.com/documentation
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settings (e.g., nCi/mg tissue wt.) that were originally saved with the image.  No further 
calibration is necessary, and all density data will be expressed in calibrated units. 

If you are working with image files that do not have an appropriate density calibration, 
they can be calibrated in MCID Elite Workstation. All that is required is an image file 
that contains an appropriate reference scale (e.g., Microscales). Once the calibration is 
established, it can be used to generate data from any object in the same image, or it can be 
applied to any other image that was acquired under the same optical conditions as the 
reference scale (i.e., same sheet of film, same camera height, illumination level, etc). 

Instructions for establishing a density calibration in uncalibrated images are presented 
below. You can skip this section if you are working with images that are already 
calibrated. 

Establishing a Density Calibration 
The goal of a density calibration is to create a standard curve that relates the system’s 
internal density measurement units (e.g., ROD, PSL/mm2) to a set of standard values (e.g., 
isotope or ligand concentrations).   This is achieved by entering the standard values into a 
calibration table and reading the density of each corresponding standard.   As each 
standard is sampled, MCID Elite Workstation plots the standard curve (density vs 
standard value) next to the calibration table.  The standard curve should span the entire 
range of densities found in the specimens under study. 

The general procedure is as follows: 

1. Retrieve the image file that contains the concentration standards.  

2. Construct a calibration curve.  Enter the standard values into the calibration table 
and sample the standards. 

3. Select a curve fitting function. 

4. Select an extrapolation function.  This step tells MCID Elite Workstation what 
to do with pixels that are outside the range of calibration values. 

Building the Calibration Table 
Click the Calibration icon to open the Calibration operational window: 

 

Open the Establish menu and select the Density option. Change the density unit to Cal 
stds.  A dialog box now appears, asking you to select a density standards file (Figure 1).  
To load a file from disk, select the file and click on [OK].  If you want to type the values 
into the calibration table, click on [None].  To create a standards file, click on [Create] 
(see the Advanced Details section for instructions). 
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Figure 1: When you select a calibrated density unit (e.g., Cal stds), MCID Elite 
Workstation asks for a file that contains the values of the external standards. 

 

Entering the Standard Values 
When you click on [OK] to leave the Open Density Standards File dialog box, the 
Calibration window appears as it does in Figure 2.  On the left side of the window is a 
table with four columns labeled Std #, Std Value, Value Read, and Rel Error.  Just 
above the table are two entry fields, one for the Standards unit and one for Value read 
unit.  To the right of the table is the region where the calibration curve (e.g., ROD vs 
standard value) will be plotted. 

If you are using a density standards file, the standard values are displayed in the Std Value 
column.  Otherwise, type the values of the standards into this column and enter the 
appropriate concentration units (e.g., nCi/g, fmol/mg) into the Standards unit entry field.  
We recommend using a “0” as the lowest concentration standard.  When you have entered 
all of the standard values, click the cursor in the Value Read column next to the first 
standard value. 

Note: When entering the standard values, make sure you use ‘tissue equivalent’ 
values and that they are appropriate for the thickness of your tissue sections. 
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Figure 2: The Calibration window. 

 

Sampling the Standards 
In the Image View, sample each of the standards (for the “0” standard, sample the plate or 
film background). Keep to the same order as the table. As you sample each standard, the 
density value appears in the Value Read column and the entry field automatically moves 
to the next position on the list. A calibration curve is plotted to the right of the calibration 
table  (Figure 3). 

If you are calibrating a phosphor plate image, simply sample the standards in the order that 
they appear in the calibration table. The lightest standard should be a plate background 
reading, entered as a “0” concentration in the Std Value column. 

Note: If your standards are contained two images (i.e., if you could not fit the entire 
range of standards into a single field of view while maintaining a suitable 
level of magnification), you will have to sample the standards in two steps. 
First, load the first image and sample whatever standards are visible. Then 
load the second image with the Calibrations checkbox un-checked and sample 
the remaining standards. 

CALIBRATION 
CURVE AREA  

CALIBRATION 
TABLE 
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Figure 3: A completed density calibration. 

 

Curve Fitting 
Once you have constructed the calibration table, you need to fit a curve to your data 
points.  Use the Curve type option to select an interpolation or approximation function 
that calculates density values that lie between the steps provided by the calibration 
reference (Figure 4).  

The graph shows how well a selected fitting function fits the concentration values of the 
reference.  A numerical estimate of goodness of fit is available from the Rel Error 
column in the calibration table, where: 

Relative Error  =  (standard value - curve value) / standard value 

With any good fit, the error proportions will be low (< 0.1). 

Experiment with all of the fitting functions.  If you are using highly linear devices, such as 
phosphor imagers, you may prefer one of the linear regression models.  Our own favorite 
for both linear and non-linear scanners is the smoothed spline, which offers significant 
advantages relative to the unsmoothed spline.  The unsmoothed spline is a cube root 
function that goes through all the points. Because it accommodates to standards that do not 
fit a cube root polynomial, the unsmoothed spline may contain abrupt changes in slope.  
Smoothing the spline allows it to deviate from all of the points, except for the lightest 
density reference (the X,Y origin of the calibration).  The smoothed spline is forced 
through the lightest reference. 
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Figure 4: Interpolation or approximation functions are used to calculate concentration 
values that lie between those contained in the standard set. 

 

Extrapolation Functions 
By default, MCID Elite Workstation extrapolates calibrated values for pixels that are out 
of range (i.e., that do not fall within the calibration curve). A variety of extrapolation 
functions are available, and they can be applied to either end of the calibration curve. 
Click on the [Extrapolate] button located at the bottom of the calibration curve. This 
displays the Extrapolation dialog box, in which you can either select different forms of 
extrapolation or turn extrapolation off (i.e., clip pixel values to the minimum or maximum 
standard value). 

Figure 5: Density values beyond the range of standard values are estimated by 
extrapolation of the standard curve.  You can apply different functions to the maximum 
and minimum ends of the curve. 
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Applying the Density Calibration to Other Image Files 
Once the density calibration is established, it can be used to quantify any object in the 
image. If you are working with a phosphor image file, the calibration is valid for any 
specimen that was exposed on the same plate as the density standards. 

TIP:  If you are using Image > Cut to cut a large phosphor plate image into 
smaller files (subsections) calibrate the large image first. That way, each 
subsection can be saved to disk in fully calibrated form. 

If you are working with X-ray film, the density calibration is valid for any image that was 
acquired under the same optical conditions that were in effect when you imaged the 
standards (i.e., the same sheet of film, lens aperture settings, camera height, camera 
settings, ambient lighting conditions).  

There are two ways to apply or ‘transfer’ the calibration to other image files (where 
appropriate): 

• Save the calibration – Any calibration can be saved to disk as a calibration 
file (*.ca). The calibration file can then be re-loaded after you have retrieved 
another image file.  

• Retrieve subsequent images without calibrations – When you retrieve an 
image with the Calibrations option checked, any calibration in the channel is 
replaced by the image calibration.  If Calibrations is not selected, the existing 
channel calibration is maintained. 

Once you have applied an existing calibration to another image file, you can preserve the 
link by saving the image with the Calibration option checked. 

Sampling the Specimen 

To gather density data, move to the Sample operation window, select a Sample tool, and 
click it on the image.  See the online Reference Manual (Chapter 4: Collecting Data) for 
complete descriptions of Sample tools and instructions for their use. 

If necessary, use Visuals controls to make features of interest more visible when sampling. 
You can change the way an image looks by selecting a different look-up table (LUT), by 
enhancing contrast, or by changing the LUT mapping function. Although these Visuals 
manipulations change the way an image looks, please remember that none of them change 
the actual density values of the image pixels. See the online Reference Manual for details 
(Chapter 11: Altering Image Appearance). 

Calculating the Density Value 
Density data are reported in the data table in calibrated units. MCID Elite Workstation 
calculates the density value of a sample by first calibrating each pixel and then taking the 
mean of the calibrated pixel values.  This is called “integrated optical density”, or IOD: 

Integrated Optical Density = Sum of the calibrated pixel values / number of pixels 
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This is the most accurate way to calculate density values and is appropriate whether you 
are working with internally calibrated units (e.g., phosphor plate imagers) or with 
calibrations to external density standards. 

When Density Data are Displayed in Red 
Occasionally, calibrated density data may be “flagged” in red.  This means that some of 
the pixels in the sample have density values that do not fall within the range of values 
established for the calibration curve. See the Advanced Details section for more 
information. 

Labeling Data 
MCID Elite Workstation organizes data in a hierarchical fashion as they are gathered: 

Subject Animal/subject used in study.  

Section Tissue section from subject.  

Region Anatomical region within tissue section (e.g., “thalamus”, “cortex-left”) 

Target Area of an image sampled under a discrete Region label.  A target is 
outlined or defined by a Sample tool. 

Enter the appropriate Subject, Section and Region labels as you gather data. “Targets” are 
numbered automatically. 

TO CREATE LABELS: 
1. Click on one of the Subject, Section or Region headings.  A label dialog box 

appears on the screen. Each label type has a specific dialog box. 

2. Enter the Subject (optional), Section (optional) and Region label in the entry 
field of the relevant dialog box. 

3. Sample the region corresponding to this label.   

4. Enter a new Region label and continue until you have all read regions in the 
section. 

5. Repeat steps 2 - 4, updating the subject and section labels as required.  

6. Click on the [Done] buttons to close the dialog boxes. 

Figure 6: The basic set of labels for managing data from sectioned specimens. 

 

For more information, see Chapter 9: Data Management in the online Reference Manual. 
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Re-directed Sampling 
Anatomical landmarks are often difficult to visualize in autographic images, or they may 
be absent altogether. If this is the case, use the MCID Elite Workstation channel linking 
feature to perform re-directed sampling from a counterstained tissue section. Re-directed 
sampling allows you to define regions of interest in one channel and gather data from the 
same coordinates in another. For example, you could load an image of a counterstained 
specimen into Channel 1 and its corresponding autoradiographic image (aligned with the 
counterstained specimen) into Channel 2.  To perform redirected sampling, use the Sample 
> Advanced > Channel Linking command to direct MCID Elite Workstation to report 
data values from Channel 2 only.  You then view Channel 1 and place your target outlines 
there using the counterstain to define anatomical boundaries.  MCID Elite Workstation 
replicates the target outlines from Channel 1 and reports density data from the 
autoradiograph in Channel 2.   

Note: The counter-stained specimen should be aligned with its corresponding 
autoradiographic image during the image acquisition phase of the experiment 
and saved to disk. See the MCID Elite Application Guide for Quantitative 
Autoradiography for instructions. 

See the Advanced Details section for more information about re-directed sampling. 

Calibrating and Sampling Images from Remaining 
Films/Plates 

A set of concentration standards should ideally be present on every sheet of film or 
phosphor plate used in the study. Re-calibration is necessary whenever you change films 
or load a different phosphor plate image. 

If you need to establish a new density calibration (i.e., if you are working with 
uncalibrated images), go to the Calibration operation window and click the [Re-calibrate] 
button. MCID Elite Workstation clears the existing calibration and is ready to receive a 
new one.  Repeat the procedure outlined in Establishing a Density Calibration, above. 

Once you have established a new calibration curve, MCID Elite Workstation will 
convert the density value of each pixel that you subsequently sample to a value that 
corresponds to the new calibration.  Data gathered under previous density calibrations are 
unaffected. 

Summarizing and Saving Data 

MCID Elite Workstation contains a number of sophisticated data tracking, reporting and 
management facilities. If you label your targets as you gather data, you can create a variety 
of different data display formats that allow you to summarize data across and/or within 
Subjects, Sections and/or Regions. The MCID Elite Workstation imaging system’s data 
tracking capabilities can even show you where a given number comes from in an image. 
You can save data to disk as a proprietary, binary “log” file (*.lg2), or as standard text or 
spreadsheet files. 
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It is beyond the scope of this Application Guide to present all of the MCID Elite 
Workstation imaging system’s data management features. A few particularly useful 
summary configuration and saving options are presented below, however. For a complete 
description, see the online Reference Manual (see Chapter 9: Data Management). 

Summary Data Displays 
Two sets of controls are used to create data summaries. The first is a set of radio buttons 
underneath the Subject, Section and Region label indicators. The second is a set of four 
‘fly-out’ icons at the top right of the data table. Only one of these icons is visible at a time, 
and it is labeled as Select table. 

All Targets 
The MCID Elite Workstation imaging system’s default summary format is the Target 
Table: 

 
The Target Table is the most detailed form of data display, as it shows a discrete line of 
data for each individual target. By default, the MCID Elite Workstation data table lists 
only the data from the Current Subject, Current Section, and Current Region. To view 
all of the data you have gathered in one table, change the radio buttons to All Subjects, 
All Sections, All Regions. Every sample is subsequently displayed by its Subject, 
Section, Region and Target label (Figure 7). 

Figure 7: Part of a Target Table display showing data gathered from All Subjects, All 
Sections and All Regions. 

 

Subject x Region Summary Table 
Autoradiography data is frequently exported into statistics packages for analysis by 
Analysis of Variance. The preferred summary format is consequently a table that displays 
data from each individual subject by each individual anatomical region. 
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You can display data in tabular format, with Subjects as rows, Regions as columns. To 
see the Subject x Region view, click on the Select table icon to see a fly-out icon bar.  
Select the Subject x Region icon: 

 
To pool data across all sections, select the All sections: Summary radio button. To 
display data within each section, select All sections: Detail. 

Please note that MCID Elite Workstation can only display one measure at a time in this 
summary format.  MCID Elite Workstation displays the current measure above the 
Subject label indicator on the left side of the data table.  If you have made more than one 
type of measurement, double-click in this field to scroll to another measure (see Figure 8). 

Figure 8: A Subject x Region data summary.  Notice the Subject labels arranged in rows, 
Regions labels as columns.  MCID Elite Workstation can display one measure at time in 
this format. 

 

Saving Data 
MCID Elite Workstation stores data in a proprietary, binary “log” file format (*.lg2).  
Log files contain more than just numerical data. They contain data, label lists, channel 
tracking information, and the calibration that was in effect when the file was saved. You 
can also save target outlines in log files.  

TO CREATE A LOG FILE: 
1. Go to the Sample window and open the File menu. 

2. Select the Save as option. The Save Data File dialog box appears (Figure 9). 

3. Type a filename into the entry field (e.g., Experiment 1). There is no need to type 
a file extension; MCID Elite Workstation always attaches the appropriate 
extension whenever it saves a file. 

4. Press the [Save] button. MCID Elite Workstation stores the file to disk under 
the specified filename. 
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Figure 9: The Save Data File dialog box. 

 

Re-Opening a Log File 
When you open a log file (File > Open), MCID Elite Workstation loads its data, labels 
(Subject, Section, Region), and the last density calibration.  This is almost like going back 
to the analysis session when you created the file.  You can edit data within the log file, 
create different data summary configurations, and add new data if you wish.  

Note: The calibration contained in the log file is the one that was in effect when you 
last saved the log file. MCID Elite Workstation saves calibrated data, but 
only the most recent calibration.  If you intend to continue sampling, we 
recommend you establish new calibrations. 

Saving Target Outlines 
To save target outlines with the log file, check the Target shape option in the Save Data 
File dialog box. With target outlines saved, you can click on any numerical value and see 
the target outline from which it came. 

Please note that target outlines are linked to channel coordinates, not to specific images. 
For this feature to be useful (i.e., to be able to re-display the target outline on the image 
from which it came), you have to be able to display both the sample window and the 
image associated with each numerical value. Images should consequently be saved to disk 
after they have been sampled. We recommend using the Subject and Section label entries 
as image filenames for easy indexing.  You want to be able to identify the image 
associated with each numerical data point. 

To see the origin of a data point, retrieve the log file that contains it.  Now load the image 
file that contains the data point that you wish to check.  When you click on the data point, 
the sample window saved with it appears on the image.   
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Exporting Data 
The MCID Elite Workstation log file format (*.lg2) cannot be read by other programs. 
To format data for use with other software (e.g., word processing, spreadsheet, database 
programs), select the File > Export command.  A variety of text file formats are available, 
including tab delimited (*.txt), comma delimited (*.csv) and space delimited (*.prn).  
Lotus® 1-2-3 (*.wks) and Microsoft® Excel Workbook (*.xls) files can also be created.  
Please note, to create *xls files from your data, Excel must be installed on the MCID Elite 
Workstation computer. 

File  > Export uses the WYSIWYG (what you see is what you get) principle.  Only the 
data in the current display will be exported, just as it appears on your monitor. You should 
consequently select all the data display options (e.g., within and across Regions, Sections, 
Subjects), and the summary options (e.g., Region or Target Summary table) before 
exporting your data.  
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Advanced Details 

Creating Standards Files 
Most laboratories use a limited number of standard sets as external references.   To avoid 
repetitive typing, you can save the values for each set and retrieve them when you need to 
calibrate. To create a standards file, either click on the [Create] button in the Open 
Density Standards File dialog box (Figure 1) or open the Establish menu and select Edit 
accessory file > Calibration standards.  This calls up a dialog box into which you can 
type the values of your standards, one per line (Figure 10). Enter the standards unit (e.g., 
fmol/mg) in the Standards unit entry field.  Then open the File menu in the dialog box 
and save the file.  The file is saved with an *.std extension.   

Note: This dialog box has no scroll bars.  Use the arrow keys to navigate up and 
down the list of standard values. 

Figure 10: Creating a file containing the values of external density standards. 

 

Background Subtraction 
For Density calibrations, you can use an unexposed part of the film or plate area as the 
background standard. This represents zero concentration, but the density standards also 
contain this background value and calibration should take care of the background 
contribution to standard values. 

If you prefer, MCID Elite Workstation can subtract a background value from each 
standard before calibration.  To do this, click on the Include background subtraction 
checkbox.  A Bkgd term appears in the Std Value column. Now sample a background 
region.  

When Density Data are Displayed in Red 
Occasionally, calibrated density data may be “flagged” in red.  This means that some of 
the pixels in the sample have density values that do not fall within the range of values 
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established for the calibration curve.  Treat such data with caution.  Your decision to 
accept or reject the data should depend on a) how many pixels are out of range, b) how far 
out of range they are, and c) what you’ve told MCID Elite Workstation to do with pixels 
that are out of range. 

To find out how many pixels are out of range, open the Sample menu and select Advanced 
> Density limits.  The Density Limit Calculation dialog box controls the display of data 
that is out of calibrated range.  Select the Report % checkbox and MCID Elite 
Workstation will report the proportion of out-of-range pixels in the sample.  The 
proportion is displayed in the data table, next to the flagged data. 

Figure 11: The Density Limit Calculation dialog box controls the display of data from 
samples that contain pixels that are out of range.  Such data is displayed in red. 

 

By default, MCID Elite Workstation will flag data when 1% or more of its pixels are out 
of calibrated range.  If you are willing to accept a higher percentage of out-of-range pixels 
in your samples, enter a higher Flag threshold.  For example, if you are willing to accept 
data from a sample with less than ten percent of its pixels out of range, enter a “10” in the 
Flag threshold entry field.  MCID Elite Workstation will then only flag data when 10% 
or more its pixels are out of range. 

By default, MCID Elite Workstation extrapolates calibrated values for pixels that are out 
of range.  A variety of extrapolation functions are available, and they can be applied to 
either end of the calibration curve.  Alternatively, MCID Elite Workstation can “clip” 
out-of-range pixels to the maximum or minimum standard value. For access to 
extrapolation options, go to the Calibration window and press the [Extrapolate] button 
displayed beneath the density calibration curve. 

Regardless of whether you choose to extrapolate or clip pixels that are out of range, be 
advised that these operations are meant to correct for minor excursions beyond the 
calibration curve. They should not be used as a correction for poor exposures.  

Re-Directed Sampling 
Re-directed sampling allows you to define regions of interest in one channel and gather 
data from the same coordinates in another (i.e., to define anatomical boundaries in a 
counterstained tissue section and gather data from the same its corresponding 
autoradiographic image). 
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TO ENABLE CHANNEL LINKING: 
1. Open the Sample menu and select Advanced > Channel linking. The Channel 

Linking dialog box will appear. 

2. Set the Channel Linkage Mode to Linked channel mode. 

3. The Channel checkboxes  (labeled “Ch 1” and “Ch 2” in Figure 12) indicate 
which channel(s) MCID Elite Workstation will gather data from. Put a 
checkmark in the channel containing the autoradiographic image, and select the 
measures(s) you wish to make. 

4. Click [OK] to exit the dialog box. 

Figure 12: The Channel Linking dialog box. 

 

TO PERFORM RE-DIRECTED SAMPLING: 
1. Load the autoradiographic image into “data” channel specified above. 

2. Load the counter-stained specimen (aligned with the autoradiographic image) into 
another channel. 

3. Use any Sample tool to define anatomical boundaries in the counter-stained 
section. 

4. MCID Elite Workstation automatically gathers data from the same coordinates 
in the autoradiographic image and reports the data in the data table. 
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